Mark Minasi's Tech Forum
Register Calendar Latest Topics
 
 
 


Reply
  Author   Comment  
charlesnm

New Friend (or an Old Friend who Built a New Account)
Registered:
Posts: 11
Reply with quote  #1 
I am having connectivity problem in our environment.  when I run a Group Policy Results Wizard I have a red x with the error
  
   

Group Policy Infrastructure failed due to the error listed below.

The network is not present or not started.

Note: Due to the GP Core failure, none of the other Group Policy components processed their policy. Consequently, status information for the other components is not available.

Additional information may have been logged. Review the Policy Events tab in the console or the application event log for events between 1/10/2018 11:02:18 AM and 1/10/2018 11:02:18 AM.

Why is computer TOUGHBOOK has error on goup policy?

Registry

(N/A)

1/5/2018 2:04:02 PM

Scripts

(N/A)

1/5/2018 2:04:02 PM

Security

(N/A)

1/5/2018 2:04:06 PM

TCPIP

(N/A)

1/5/2018 2:04:06 PM



Any one have some suggestion on how to fix this problem?


Thank You in Advance,

Charles


0
donoli

Senior Member
Registered:
Posts: 546
Reply with quote  #2 
Is there an event ID in the event viewer?

Also,

https://social.technet.microsoft.com/Forums/windowsserver/en-US/1dd1074e-92de-4c9f-8423-731e513f1f29/group-policy-infrastructure-failed-due-to-the-error-listed-below?forum=winserverGP
0
wkasdo

Avatar / Picture

Administrator
Registered:
Posts: 215
Reply with quote  #3 
> The network is not present or not started.

big fat clue right here...

__________________
[MSFT]; Blog: https://blogs.technet.microsoft.com/389thoughts/
0
Previous Topic | Next Topic
Print
Reply

Quick Navigation:

Easily create a Forum Website with Website Toolbox.